Formatting a Document
Exercises & Guide Using Microsoft Office for Windows
This exercise has been created to help you format an existing document by creating
and applying text styles, applying page numbers to various sections, inserting a table
of contents and much more. These are all skills that would be required when
producing a large document like a dissertation.

THIS GUIDE DOES NOT EXPLAIN HOW TO WRITE YOUR DISSERTATION. The document
layout and heading titles are just an example to familiarise you with the skills. Please
refer to the Student Handbook (Study Skills & Referencing section), for dissertation
content support. For guidance on your dissertation layout and text formatting
requirements, please refer to your Module Handbook.

The document that you will be working on in this exercise is only a large body of text
and is NOT an example of a dissertation.

Writing a long document requires more care and greater preparation than writing
short ones. Usually these are formal documents for assessment or publication, often
with strict formatting requirements and layout instructions. Investing time and effort
at the beginning before starting to write, will mean than the formatting requirements
can be met, and will avoid last minute lengthy changes when you should be
concentrating on finalising your content. Good initial design will lead to
straightforward and trouble-free generation of a ‘table of contents’ and ‘table of
figures’.
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What is Formatting?
Formatting refers to the appearance or presentation of your essay. Another word for formatting is layout.
Most essays contain at least four different kinds of text: headings, ordinary paragraphs, quotations and
bibliographic references. You also have to consider the fonts, page numbering and margins that you use.

Why is formatting important?
Formatting is important for the following reasons:•
•
•

It makes your essay look more professional and easier to read and follow.
It saves you so much time.
It allows you to navigate more easily within a large document, making it easier to format and
amend.

Lecturers do not usually give extra marks for the formatting of an essay. They are more interested in the
content. But all readers are influenced by the presentation of a text. If your essay looks like an essay and is
easy to read, the reader will be more likely to have a favourable attitude to what you have written.

How can Microsoft Word help me with formatting?
Microsoft Word has several tools to help you with formatting:
•
•

Styles allow you to define formats for different kinds of text and apply them quickly and easily.
Templates allow you to define all the Styles that you use for a particular kind of writing (e.g. an
essay or a letter).

You need to fully acquaint yourself with all of Microsoft Office’s tools. Below is what is commonly referred
to as the Ribbon.
Tabs

Groups

Command

Styles

Using this handout
When using this handout please note that the ✓ (tick bulleted list) are instructions that you must carry out.

Important Note
When you complete this exercise you will end up with a template ready for your dissertation. The structure
of the template has been created from guidelines provided in the Student Handbook.
Before starting your dissertation please check with your dissertation supervisor. The actual chapter
headings or layout may vary according to your programme and the type of dissertation you are writing.
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Changing Page Size
N.B .It is very important that you follow the tasks in order.

Task 1
If you are opening this document from the Digital Skills Training page (which can be accessed via Learning
Space), open the Word document in the ‘Dissertation Resources’ section entitled The Solar System.
If you are in one of the formatting workshops, open the Word document named The Solar System from
the folder named ‘Dissertation Formatting’ from the V:\ drive. (Click on the Computer icon on the desktop
to see the drives).
However, you open the document, make sure you save it in your own personal area (N:\ Drive or memory
stick) keeping the same filename.
✓ Check that the document has been set up on an A4 sheet:
✓ Find Layout Tab/Page Setup group

✓ Click on Size

✓ Select A4

Check Language Setting of document
It’s also good practice to ensure the language settings are set to English UK. Select the entire document by
selecting Ctrl + A on the keyboard.
✓ Go to the Review tab/Language group and select Language/Set Proofing Language
✓ Make sure language is set to English (United Kingdom) – you can also select the Set As Default
option to ensure future documents are checked against the UK dictionary.
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Changing Page Margins
Task 2
✓ Click Layout Tab/Page Setup group and click on
Margins

✓ Select Custom Margins…

Make sure you select this option and NOT the one
above it.
✓ Change the margins to the following:
Top:
Bottom:
Left:
Right:

2 cm
2 cm
3 cm
2 cm

NOTE: left margin is larger to allow room for binding
✓ Click OK to accept the changes.

Inserting Page Breaks
More pages need to be inserted before the document- these pages are for the:
•
•
•
•
•
•

Inside Front cover (Title page)
Table of Contents
List of Figures
Statement of Originality
Acknowledgements
Abstract

Task 3
✓ Place the cursor at the beginning of the document (keyboard shortcut: <Ctrl>+ Home) and go to
Layout tab/Page Setup group and click on the Breaks command
✓ Select the Page option from the Page Breaks section – alternatively as a shortcut you can press Ctrl
& Enter key on the keyboard (you can also go to the Insert tab/Pages group/Page Break command)
Repeat this process until you have inserted 6 blank pages at the start of the document. Your
document should have 15 pages in total.
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✓ You can check this by turning on the show/hide button
on the Home tab/Paragraph group to view the page break hidden symbol.

Your Chapter 1 text should now be starting from page 7.
✓ Go to the start of page 2 and ensure the cursor is on the left hand side of the Page Break
Enter the heading Table of Contents and press the Return/Enter key twice so the Page Break is not
immediately followed after the text.
✓ Go to the start of page 3 and ensure the cursor is on the left hand side of the Page Break
Enter the heading List of Figures and press the Return/Enter key twice.
✓ Go to the start of page 4 and ensure the cursor is on the left hand side of the Page Break
Enter the heading Statement of Originality and press the Return/Enter key a few times.
✓ Go to the start of page 5 and enter the heading Acknowledgements and press the Return/Enter key
a few times.

✓ Go to the start of page 6 and enter the heading Abstract and press the Return/Enter key a few
times.
There should be no more blank pages in the document.
✓ Return to page 1 and make sure there are a few clear spaces above the page break.
✓ Remember to click on the Save button regularly so that you don’t lose your work!
Note: DO NOT CHANGE ANY FONT STYLES OR SIZE - all these headings will later be formatted to a
specified text font/size/colour.

Produced by Mersedes Farjad IT Training & Support - Created Nov 2012, updated Jan 2020

4

Apply Text Styles
What are Styles
A style is a set of formatting characteristics that you can apply to text, tables and lists in your document to
quickly change their appearance. When you apply a style, you apply a whole set of formats in one simple
step. In order to apply a style to a particular portion of your document, select that area and click the Home
menu, here you will see some built-in styles in the Styles section, and then click on the style to apply.
It is important to apply text styles to your headings so that they can be picked up when creating your table
of contents.

Task 4
✓ Go to page 7 so you can see some text and make note of the style and size of the font.
Select the entire document by clicking <Ctrl> + A keys on the keyboard.
✓ Click on the Normal text style located on the Home tab/Styles group.

✓ Click away to deselect the highlighted text. The entire text should now be formatted to Calibri font
style and 11pt font size. You will be able to observe this once you have deselected the highlighted
text.

Task 5
✓ Go to page 7 of the document (shortcut: <Ctrl> + G and enter page number) and place the cursor
anywhere on the heading Chapter 1 – The Major Planets.
✓ Go to the Home tab/Styles group and select Heading 1.

✓ The default style setting of Heading 1 will be applied to the text – it has a different style font,
colour and size. You will need to format this style accordingly to your document layout guide.
✓ You can do this by right-clicking on Heading 1 and selecting the option to Modify
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You will then be presented with the Modify Style window displayed below:
✓ Change the font style to Arial, 16 pt, Bold, colour: Black.

N.B. Do not use a different font or
style as this will not correspond
with the instructions set out in this
guide.
You can change the style
specifications at a later time when
saving the dissertation template.

✓

Select Format/Paragraph

✓ Amend the paragraph spacing Before to
0pt and After to 12pt
✓

Ensure the Line spacing for this style is
Single.

✓

Click on OK to confirm and close the windows. When you return to the document you will see that
your new style has been applied to the text.
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Task 6
✓

Go to page 7 and place the cursor anywhere on the sub heading 1.1 Mercury.
Make sure you are in the Home tab/Styles group and select Heading 2.
Repeat the same process explained and change the formatting of Heading 2 to the following style:
Arial, 14 pt, Bold, colour: Black
Amend the paragraph spacing to 6 pt Before and 6 pt After, Single line spacing.

✓

Go to page 9 and place the cursor anywhere on the sub sub-heading Moon.
Make sure you are in the Home tab/Styles group and select Heading 3.
Repeat the same process explained and change the formatting of Heading 3 to the following style:
Arial, 12 pt, Bold, colour: Black.
Amend the paragraph spacing to 0 pts Before and 0 pt After and the line spacing to Single.

✓

Save your work
Note: your styles for Headings 1, 2 & 3 should follow a size hierarchy – for example the font size of
Heading 3 should not be larger than Heading 2
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Task 7
✓ Go throughout the document, and apply the given text styles to the following headings:
Document
Page:
7

Text

Style to apply

Chapter 1 - The Major Planets

Heading 1 (already applied)

7

1.1 Mercury

Heading 2 (already applied)

8

1.2 Venus

Heading 2

8

1.3 Earth

Heading 2

9

Moon

Heading 3 (already applied)

10

1.4 Mars

Heading 2

10

Phobos

Heading 3

10

Deimos

Heading 3

11

1.5 Jupiter

Heading 2

11

Io

Heading 3

11

Europa

Heading 3

12

Ganymede

Heading 3

12

Callisto

Heading 3

12

1.6 Saturn

Heading 2

13

Titan

Heading 3

14

Mimas

Heading 3

14

Chapter 2 - Sun

Heading 1

15

2.1 Asteroids

Heading 2

16

References

Heading 1

Note how the different styles change the font,
line-spacing and size of your text.
It’s so easy to apply and ensures consistency
within the document is maintained.

You can see the headings appear in the
Navigation Pane on the left hand of the
screen. If you can’t see the Navigation Pane
refer to instructions below.

View the Navigation Pane
✓ To see the Navigation Pane, go to the View tab and find the Show group
✓ Tick in the Navigation Pane box to view the headings you have applied.

Produced by Mersedes Farjad IT Training & Support - Created Nov 2012, updated Jan 2020

8

Inserting Section Breaks/Headers & Footers
Section breaks are particularly useful for when you need to do the following to a section of the document:
•
•
•
•
•
•
•
•

A page needs different margins
A different header or footer is required
Applying different page numbering to a document
Footnotes and endnotes
Paper size is different
Paper orientation changed to landscape
Insert Columns
Page borders

There are four types of section breaks but we will be focusing on the Next Page Section Break for this
exercise. The Next Page section break command inserts a section break and starts the new section on the
next page. This new section can have its own margins, header & footer, orientation and page numbering.
You will need to insert a Next Page Section Break on page 6 of the document as we need page 7 of the
document to display as page 1 when we insert the page numbers.

Task 8
✓ Go to page 6 of the document and place your cursor on the page break line
(place on the left of the page break).

Note: you will need to switch on the show/hide button to see this.
✓ Press the Delete key on the keyboard to delete the page break.

✓ Go to the Layout tab/Page Setup group/Breaks command and select Next Page from the options
available in the Section breaks

✓ Press the Return/Enter key to leave a line space between the text and the ‘section break’.
It should look like the image below:
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This now means that that the first section of the document is from page 1 to 6 and can have its own page
formatting, and page 6 onwards is the second section of the document and can also have a separate page
formatting (such as different margins or page orientation).
✓ If you find that there is a line space (or even more) before the heading on page 7, delete this so
that there are no spaces above Chapter 1:

Delete this

✓ Go to page 1. Delete the page break on this page (place cursor on the left side of the Page Break
and press Delete key). Insert a Next Page section break as before.
Delete the extra space that appears above the text ‘Table of Contents’ on page 2.
Check to make sure you have inserted 2 Next Page Section Breaks before carrying out Task 9 (you
can see them on pages 1 and 6 if your Show/Hide button is turned on).

Task 9
✓

On page 7 of the document go to the footer area (Insert tab/Header & Footer group/Footer
command/ Edit Footer) to open the header and footer tools.
Note that the footer will display as Footer-Section 3 and Same as Previous.

You can always check
which section you are
working on by referring
to this part

This means that the footer is connected to the footer of
section 2- if you want your footer to contain different
data (ie diff page number) you will have to break the link
to the previous section

✓ To break the link to the previous section, go to the header and footer tools Design tab/Navigation
group, and switch off the Link to Previous command – it should already be highlighted to indicate
that it is switched on – just click on it and it will turn off and the link will disappear!

The Same as Previous tab should disappear from the Section 3 footer.
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✓ Navigate to Section 2 by clicking on the Previous command located in the Navigation group/Design
tab.

✓ Break the Link to Previous
✓ Check to ensure you have 3 sections in the document you can do this by using the Next or Previous
commands in the Navigation group (image above)
✓ Don’t exit the footer as you will need it for the next task. Remember to click on the Save button to
save your work.

Page Numbering
Task 10
✓

Make sure you are in the footer of Section 3 (page 7 of the document) and make sure that the
footer is not linked to the previous section.

✓

Select the Page Number command (Design tab/Header & Footer group/Page Number) and select
the option Bottom of Page.

Select the appropriate alignment (ie right or centre). Do not put pages on the left as they will be
very close to your page binding.
✓ You will notice that the page numbering will start from 7. Delete any extra line spaces (if there are
any), the Show/Hide button will need to be on to see this:

Delete this
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✓ To change the page numbering, return to the Page Number
command and select Format Page Numbers.

✓

In the Page numbering section select the option to Start at 1.

✓

Click on OK - the page number should appear as page 1 on the seventh page of the document.

To apply Roman Numeral page numbering:
✓

Go to the footer of Section 2 (the link should have been broken in Task 9).

✓

Select the Page Number command (Design tab/Header & Footer group) and select the command to
insert numbers at the bottom of the page in the same location as your previous page numbers.

✓

To format the page numbers, return to the Page Number
command and select Format Page Numbers.

✓

Change the Number format to Roman Numerals
(lower case)

✓

Select the option to Start at: i
or alternatively you can type 1

✓

Click on OK and Roman Numeral page numbering should appear on the footer of Section 2 starting
from i to v

✓

Delete any extra line-spaces in the footer of Section 2 (if applicable).

✓

To exit the Footer, click on the Close the Header and Footer command located on the Design tab.
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Insert and Update Table of Contents
Task 11
Go to page 2 of the document (numbered as page i) and
place the cursor after the heading Table of Contents.
✓

Press the Enter key once on the keyboard

✓

Find the References tab/Table of Contents
group/Table of Contents command.

✓

Click on Custom Table of Contents.

✓

Click on OK

✓

The table of contents should appear on page 2 of the document.

Task 12
Some changes need to be made to the document and the table of contents must be updated accordingly.
✓

Amend the text listed below in the main document – do NOT type in the table of contents. Note that
below, we have referred to the document page number and the page number listed on the pages. If
you have use a different font or style for your text styles then pages may slightly vary.
Numbered
page

Document
page

Text

Change to:

3

9

Moon

1.3.1 Moon

4

10

Phobos

1.4.1 Phobos

4

10

Deimos

1.4.2 Deimos

5

11

Io

1.5.1 Io

5

11

Europa

1.5.2 Europa

6

12

Ganymede

1.5.3 Ganymede

6

12

Callisto

1.5.4 Callisto

7

13

Titan

1.6.1 Titan

8

14

Mimas

1.6.2 Mimas

9

15

2.1 Asteroids

Chapter 3 - Asteroids
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✓

On page 15, change the text style of ‘Chapter 3 – Asteroids’ to Heading 1.

✓

Insert a page break so that the heading Chapter 2 – Sun appears on a new page.

✓

Insert a page break so that the heading Chapter 3 – Asteroids appears on a new page.

✓

Insert a page break so that the heading References appears on a new page.

✓

Select the table on page 13 of the document (numbered as page 7 on the page) and apply the text
style No Spacing to the table (see tip below on selecting a table).

TIP: To select a table, click anywhere within the table to see the handle appear on the top left of the
table. Click on the handle and the entire table will be selected (even if it is on multiple pages!).
Click here and the entire
table will be selected

✓

Modify the No Spacing text style so that the font size is 10. This will allow the text to be smaller and
in single line spacing in the table. The table still looks odd and we will address this in Task 14.
Modify this style so that it is Arial
10 – but make sure this style has
been applied to the table

✓

Go to page i (page 2 of the document) and apply Heading 1 text style to Table of Contents.

✓

Go to page ii (page 3 of the document) and apply Heading 1 text style to List of Figures.

✓

Go to page iii (page 4 of the document) and apply Heading 1 text style to Statement of Originality.

✓

Go to page iv (page 5 of the document) and apply Heading 1 text style to Acknowledgements.

✓

Go to page v (page 6 of the document) and apply Heading 1 text style to Abstract.

✓

Find all instances of the Heading 1 text style from Chapter 1 onwards and remove the line space from
the next line. This is because the Heading 1 style has already incorporated the line-space within the
style.
Using the Navigation Pane will help you find the Heading 1 text much quicker. (Chapter 1, Chapter 2,
Chapter 3 & References)

Delete this line space
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✓

Modify the text style Normal (make sure you have clicked somewhere on body text in the document
that is using the Normal style before you modify):
Change to

Font Style: Arial

Font Size: 12

Select Format/Paragraph:
Change Line Spacing to: 1.5

Click OK
✓

The entire body text should now be changed to Arial 12pt with 1.5 line spacing.

IMPORTANT: When you change the Normal text style in a document, it affects the paragraph style of your
page numbers (or generally anything in your header or footer). This means that your page numbers will also
have 1.5 line spacing and 10pt spacing ‘After’.
✓

Go back into the footer of Section 3. (Remember it’s on page 7 – double click in the page number!)
Click on the dialog box launcher of the Paragraph group
(located on the Home or Page Layout tab)

Amend the line-spacing of the
page number to single-line
spaced with 0pt line spacing
before and after.
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✓

Repeat the same as above for Sections 1 and 2 (note that there will be no page number on page 1 but
you can apply the format style to the line space).

✓

Click on any text that has a Heading 3 text style (i.e. Moon, Phobos or Deimos) and modify the text
style so there is a Paragraph spacing of 6pt after the paragraph.

✓

Save your work and continue working.

Task 13
The table of contents page needs to be updated to reflect all the changes that have been made.
Even though this particular document will appear fine, I would always recommended that you go through
any document to make sure that the headings are not separated from the main body of text – if it does
then place it on a new page. This will make the document appear more professional
✓

Using the Navigation Pane on the left, go to the Table of Contents page (Page i) and click anywhere on
the listed table of contents. The list should be highlighted in grey.

✓

Press the F9 function button on the top of the keyboard and select the option to Update Entire Table
and click on OK.

NOTE: If the F9 button doesn’t work, you can right-click anywhere in the table of contents and select
Update Field
or
You can find the Update Table command in the References Tab/ Table of Contents group

✓

Table of contents should now be updated and will reflect all changes made.

✓

Save your work.
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Change Page Orientation
Sometimes a table, figure or diagram will be larger than the width of an A4 page and will look clearer when
it is displayed in landscape. This can easily be done by creating Next Page Section Breaks and then changing
the orientation to Landscape.
Note that you will need to format the page number of the landscape page to ensure it follows from the
previous section.

Task 14
✓

Go to page 9 (page 15 of the document, the section about Titan)

✓

Insert a Next Page Section Break (NOT a page break) just before the table. Go to Task 8 if you have
forgotten how to do this.

✓

Go to the next page (it will be numbered as page 1 – page 16 of the document) and insert another
Next Page Section Break just after the table. Make sure there are no extra line spaces above the
Mimas heading on the following page.

✓

Once you have inserted both section breaks, click anywhere on the table (page 16 of the document)
and change the page orientation to Landscape. The table should appear on two pages.

✓

Tidying up the table will make it look much better.
NOTE: Refer to the additional guide if you are unfamiliar with working on tables
Change the width of column 1 to 5.6 cm
Delete column 9 (Mercury) as it is accidentally repeated
Change the width of all columns from column 2 onwards (the remaining columns in the table apart
from column 1) to 2cm
The first row contains headings - make all the text in this row bold
Delete any extra line spaces before or after the table

✓

The table should now appear on one page and look much better! (If it doesn’t you may have forgotten
to change the ‘Text Style’ of the table to No Spacing as specified in task 12. Or you may have not
modified the No Spacing style to be Arial 10pt.)
Look at the page numbering of Section 4, it has started from page 1 as it was inserted as a new section
break (and the next page also!).
Double-click on the page number in the footer. Note that you are now in Section 4.
Select Page Number command from the Design tab/Header and Footer group.
Select Format Page Numbers…
Select Continue from previous section
Click on OK

✓

You will need to do exactly the same for Section 5.
Exit the header and footer.
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✓

Refresh the Table of Contents and remember to save!

IMPORTANT: Make sure you insert the Next Page Section Break before and after the page BEFORE
changing the page orientation.

Sort in Alphabetical Order
Task 15
✓ Go to the References section on the last page of the document.
✓ Check to make sure that each reference is listed as one paragraph.
This means you should see this symbol at the end of each reference.
Highlight the list of references on the page, but not the title.
✓ Go to the Home tab/Paragraph group and click on the Sort command.
✓ Ensure the Sort by selection is the same as illustrated below:

and click on OK.
✓ Your list should now be sorted in ascending alphabetical order.
NOTE: The References do not need to be the same formatting as the dissertation text. You can save pages
(and money printing) if you highlight all the references and format them as following:
✓

Select the references (not the Heading) and click on the Dialog box launcher in the Paragraph group
(located in the Home tab).

✓

Find the Spacing section:
Change the Line spacing to Single.
Change the Spacing Before to 0pt
and Spacing After to 15pt.
(you will need to type in this value)
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✓

If you need to format your references in accordance with APA style go to the Indentation Section

✓

Change the Special indent to Hanging.

✓

Select OK and save the document.
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Insert Captions
Captions can be inserted for charts, tables and images (referred to as an ‘object’ in this section). A caption
will clarify the object for the readers. It can be used to attribute the object to a specific source. Or it can
help you reference the object in other parts of the document.
All captions should contain a clear title which explains the content of the object and will appear as Figure
1… or Table 1… When you insert captions using the correct method, the numbering automatically updates
depending on where the caption is inserted. Also, it will allow you to create a list of figures/tables in no
time!
Note: Figures, Charts and Tables look more professional when they are aligned to the centre of the page.

Task 16
✓ Go to page 1 (page 7 of the document) and select the image. Centre the image.
Right click on the image and select Insert Caption…
Alternatively select the image, go to the References tab/Captions group and select Insert Caption.

Type the description of the image;
do NOT delete the Figure 1 text
that appears in this section.
Check that the label is Figure and
appears below the object.

Click OK.

✓ The caption should now appear below the image.

Note that in Office 2016 the captions appear as italic and blue – you can change this style if you
wish to by going to the Styles section and modifying the caption style – leave the font size as 9 pt
✓ Go to page 3 (page 9 of the document – the section about Earth) and centre the image ‘Gravity on
the Planets’. Insert a caption for the image using suitable text.

Produced by Mersedes Farjad IT Training & Support - Created Nov 2012, updated Jan 2020

20

✓ Go to page 10 (page 16 of the document – the section about Titan) and insert a caption for the table.
You must first select the entire table by clicking on the handle that appears on the top left of the table.

Make sure you select the Label option as Table and that it appears above the table.

✓ Insert a suitable caption for the following images (remember to centre before adding caption):
Venus – page 3 (page 9 of the document) – notice how the figure will renumber automatically
Jupiter – page 6 (page 12 of the document)
✓ Go to page 2 (page 8 of the document – the section about Mercury). Place the cursor below the
second paragraph about Mercury and insert the image named Transit of Mercury. Centre the image.
✓ The image is too large so resize it so it has a width of 10cm (Tip: go to Picture Tools/Format tab/ Size
group).
Insert a caption for this image using suitable text. Ensure the caption label is Figure and not Table. The
caption should be listed as Figure 2 as it’s the second image in the document. The other captions will
be automatically updated.
NOTE: Images will also require a reference so make sure you have included the reference in the
caption. In this instance insert the text: (Encarta, 2009) at the end of the caption.

✓ Go to page 6 (page 12 of the document – the section about Phobos). Place the cursor after the first
paragraph about Phobos and insert the image named Phobos.
✓ Centre the Phobos image and insert a caption using the ‘Figure’ label.
Notice that the figure numbers have now all automatically updated. You should have a total of 6
figures and 1 table in the document.
✓ Refresh the Table of Contents so that page numbers are up to date and save the document.
NOTE: You will have to use the same method of inserting captions when using charts – use the Figure
caption.
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Insert Table of Figures
Task 17
✓ Go to the page containing the heading List of Figures (page ii).
✓ Place the cursor below the heading and go to the References tab/Captions
group. Select Insert Table of Figures

✓ Ensure the Caption label is selected as Figure
and click on OK.
The table of figures will appear on the page.

✓ Press the Return key a few times to leave 2 to
3 clear line spaces.

✓ Return to the Insert Table of Figures command to reopen the Table of Figures dialogue box.
✓ This time select the Caption label as Table and click on OK.

✓ A list of the tables will now appear below the list of figures. Give it a different heading such as List of
Tables and apply Heading 1 text style to this.

NOTE: Using the F9
function key will also
update the table of figures
(exactly the same as
updating the table of
contents).
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Text Style for Quotes
Task 18
✓ Go to Chapter 2 – The Sun
✓ The first paragraph is a quote. Apply the Quote text style from the Styles group. If you can’t see the
style you may have to expand the group to see the next row.

✓ Modify the style to the following specifications:
Arial, 12pt and regular (remove italic) and Font Colour to Black.
Select Format/Paragraph and change the following:

General
Alignment: Justified

Indentation
Left: 1 cm
Right: 1 cm

Spacing
Before: 12 pt
After: 18 pt
Line Spacing: Single

✓ Click on OK.
✓ There is another quote on this page. It’s the third paragraph beginning with:
Light is the only connection we have with the Universe…
Apply the Quote text style to this paragraph.
✓ Go to Chapter 3 – Asteroids. The final paragraph is also a quote. Apply the Quote text style to the
final paragraph beginning with: As it [the Sun] begins to run out of…
✓ Refresh all tables of contents/figures/tables. Save the document.
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Create Inside Front Cover
In this section you will be creating a text box that will appear in the exact position of the Dissertation front
cover window – the measurements of the window is 5cm x 10cm.

Task 19
✓ Click on Ctrl & Home on the keyboard to go to the front page.
✓ Insert a text box on this page – the size or position is not important as we can format it later on.
✓ Go to the Insert tab/Text group/Text Box command and select Draw Text Box.
✓ Draw a text box anywhere on the page without worrying about the size- this will open up the Drawing
Tools-Format tab – click on this tab.
✓ Change the size of the text box to height 5cm and width 10cm from the Size group.

✓ Click on the Position command from the Arrange group and select More Layout Options

✓ Make sure that you have selected the
Page option for Horizontal and Vertical
positioning. Make sure you do this first.

✓ Enter the exact measurements as shown
on the right
✓ Tick the box to Lock anchor and click on
OK.
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✓ You can now enter the title of your dissertation in this box with your choice of text formatting
(preferably single line spacing and centre aligned) – you can also increase the font size to make the
title stand out. Do NOT apply a text style to this text.

Ensure the text is aligned to the middle by selecting the Format tab/Text
group. Select the down-arrow next to the Align Text command and click
on Middle.
✓ Enter the text Dissertation Title in the text frame. Centre the text.

✓ REMEMBER TO REMOVE THE BORDER OF THE TEXT FRAME ONCE YOU HAVE ENTERED YOUR TITLE.
To remove the border select the text box and go to Drawing Tools-Format tab/Shape Styles
group/Shape Outline command. Click on the drop-down arrow

Select No Outline

If you need to enter more text below the frame, display the Show/Hide command to find the hidden
line spaces – press the return/Enter until you have reached the desired location and enter your text.
Note: make sure you don’t push the ‘next page section break’ onto the next page – if you do, delete
the extra line spaces and the section break should come back on the page.
✓ Save your work!
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Dissertation Template
Now that you have done all the hard work you can save this document as a dissertation template. You will
need to make a few changes before doing this.
BEFORE YOU DELETE ANY TEXT MAKE SURE YOU ARE HAPPY WITH THE NORMAL, HEADING 1, HEADING 2
& HEADING 3 TEXT STYLES that you have created. You can amend/format these styles if you wish (for
example, centre align, change spacing before and after, underline or change font type or change the
Normal style to double-line spacing/justified or Calibri).
✓ Delete all the text (including images/tables/section breaks) that appears below Chapter 1 – do not
delete the text Chapter 1 and the page break before Chapter 2.
✓ Delete all the text (including quotes) that appears below Chapter 2 – do not delete the text Chapter 2
and the page break before Chapter 3 (Chapter 2 is only one page).
✓ Delete all the text that appears below Chapter 3 – do not delete the text Chapter 3 and the page break
before References (Chapter 3 is only one page).
✓ Delete all the text below the References section on the last page of the document. Make sure you
don’t delete the heading.
✓ Change the chapter headings so that they read as follows:
Existing Text:

Change to:

Chapter 1 – The Major Planets

Chapter One – Introduction

Chapter 2 – Sun

Chapter Two – Literature Review

Chapter 3 – Asteroids

Chapter Three – Methodology

Note that headings may be different if you are writing a library based dissertation
✓ Insert a page break after Chapter 3 and insert the following text:
Chapter Four – Results or Findings/ Data Analysis (The headings are your choice)
Apply Heading 1 Text Style to this text – press the enter key twice
✓ Insert a page break after Chapter 4 and insert the following text:
Chapter Five – Discussion
Apply Heading 1 Text Style to this text – press the enter key twice
Note: you may also want to include a Chapter Six titled Conclusion and Recommendations
or you may want to combine chapters 5 and 6 as one chapter – once again this is up to you.
✓ Insert a page break after References and insert the following text:
Appendix A [Ensure a title is inserted here; such as Ethics Form or Letter of Consent etc.]
Apply Heading 1 Text Style to this text and press the enter key.
✓ Refresh your Table of Contents, and both List of Figures and List of Tables. You will notice that
Chapter 1 no longer begins on page 1. (this is because we deleted all the ‘next page section breaks’ in
Chapter 1). Return to the footer of Section 3 and format the page number so that it starts at 1.
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✓ Go back and refresh ALL Tables of Contents (including Figures and Tables) – check to make sure
Chapter 1 now begins on page 1.
Note: If you are using a Glossary of Terms, this should be included after the List of Tables. If you are using a
Bibliography this should be included after the References list.
✓ Go to the Statement of Originality page and enter the following text below the heading:

I confirm that I have fully acknowledged all sources of information and help received and that
where such acknowledgement is not made the work is my own.

Signed: ……………………….

Dated: ……………………….

✓ Your title page layout (first page) should look like the image on the next page:
The Show/Hide command has been left on so you can see where the hidden commands are.
You must ensure that the ‘NEXT PAGE SECTION BREAK’ remains on this page.
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Do NOT apply any of
the styles that you
have used in the
document on this page

Make sure you remove
the border (outline)
from the text box

This section magnified

Make sure the Section
Break (Next Page)
STAYS on this page

Dissertation submitted in part-fulfilment of the requirements for
BSc Hons Speech and Language Therapy
2020
✓ The following page illustrates how the front cover looks like with the Show/Hide button turned off
and the borders removed from the text box.
✓ NOTE: to make the text and dissertation title align on the page, change the Left margin of this page
ONLY to 2cm. When you change the margins, please ensure that you are applying it only to this
section.
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✓

Use the Save As facility to save the document as Dissertation Template.

✓

Close the document. We recommend that you immediately start using this template to
continue and complete your dissertation.
If you have already written sections of your dissertation, use the method overleaf to
copy/paste correctly within your template.
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Copy/Paste text into the Dissertation Template
You may have already written some sections of your dissertation and saved it elsewhere as other
documents. We recommend that you collate these documents and copy/paste all that you have completed
so far into the main dissertation template document.
In order to do this correctly, follow these instructions:
✓

Ensure both documents are open (your text, and the dissertation template)

✓

Select the text you wish to copy into the dissertation template and select Copy from the Home
tab/Clipboard group (alternatively you can select <Ctrl>+C on the keyboard, or right-click and
select Copy)

✓

Switch over to the dissertation template document and place the cursor in the correct location.
Check to make sure the Normal style is selected in the Styles group.

✓ You can paste the document using various methods:
1) Right-click and find Paste Options, select Merge Formatting

Or
2) Click on <Ctrl>+V on the keyboard. Navigate to the end of your pasted text and find the paste
smart tag
and click on the down-arrow
Select Merge Formatting

Or
3) Use the Paste command from the Home tab/Clipboard group;
select Merge Formatting.
✓ You can now go back and if required, apply the other styles to the text you have just pasted (Such
as Heading 1, Heading 2, Heading 3 or Quotes).
✓ Always remember to save your work in more than one place and always save a backup copy in your
N drive.
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